<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <title>Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero | Diario El Día</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Redacción">
    <link rel="pingback" href="http://periodicoeldia.mx/xmlrpc.php" />

    <meta property="og:image" content="http://periodicoeldia.mx/wp-content/uploads/2020/12/IHT_0145.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Día &raquo; Feed" href="http://periodicoeldia.mx" />
<link rel="alternate" type="application/rss+xml" title="Diario El Día &raquo; Feed de los comentarios" href="http://periodicoeldia.mx/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeldia.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://periodicoeldia.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeldia.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=5.5.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://periodicoeldia.mx/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodicoeldia.mx/wp-content/themes/Newspaper/style.css?ver=4.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=5.5.3' id='themepunchtools-js'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=5.5.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="http://periodicoeldia.mx/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://periodicoeldia.mx/index.php?rest_route=/wp/v2/posts/68577" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeldia.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeldia.mx/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://periodicoeldia.mx/?p=68577" />
<link rel='shortlink' href='http://periodicoeldia.mx/?p=68577' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeldia.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D68577" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeldia.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D68577&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://periodicoeldia.mx/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://periodicoeldia.mx/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://periodicoeldia.mx/?s=";
var td_please_wait="Por favor espere ...";
var td_email_user_pass_incorrect="Usuario o Contraseña incorrectos";
var td_email_user_incorrect="Email o Usuario incorrectos";
var td_email_incorrect="Email Incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53407715-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-68577 single-format-standard td-full-layout td_responsive preve-sheinbaum-9512-hospitalizaciones-por-covid-19-para-enero wpb-js-composer js-comp-ver-4.2.2 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://periodicoeldia.mx/?page_id=13"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-not-mega menu-item-15"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categorias</span></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-140"><a href="http://periodicoeldia.mx/?cat=11">Espectáculos</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-146"><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-143"><a href="http://periodicoeldia.mx/?cat=13">Estado de México</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-142"><a href="http://periodicoeldia.mx/?cat=12">Internacional</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-137"><a href="http://periodicoeldia.mx/?cat=5">Nacional</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-138"><a href="http://periodicoeldia.mx/?cat=6">Economía</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-144"><a href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-145"><a href="http://periodicoeldia.mx/?cat=15">Alcaldías</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-139"><a href="http://periodicoeldia.mx/?cat=7">Deportes</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-552"><a href="http://periodicoeldia.mx/?cat=20">Estados</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-551"><a href="http://periodicoeldia.mx/?cat=19">Cultura</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-236"><a href="http://periodicoeldia.mx/?page_id=234"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-33"><a href="http://periodicoeldia.mx/?page_id=32"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span> Contáctanos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://periodicoeldia.mx"><img src="http://periodicoeldia.mx/wp-content/uploads/2014/11/logoeldia.png" alt=""/></a>
                                <meta itemprop="name" content="Diario El Día">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://periodicoeldia.mx/?page_id=13"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-not-mega menu-item-15"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categorias</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-140"><a href="http://periodicoeldia.mx/?cat=11">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-146"><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-143"><a href="http://periodicoeldia.mx/?cat=13">Estado de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-142"><a href="http://periodicoeldia.mx/?cat=12">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-137"><a href="http://periodicoeldia.mx/?cat=5">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-138"><a href="http://periodicoeldia.mx/?cat=6">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-144"><a href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-145"><a href="http://periodicoeldia.mx/?cat=15">Alcaldías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-139"><a href="http://periodicoeldia.mx/?cat=7">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-552"><a href="http://periodicoeldia.mx/?cat=20">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-551"><a href="http://periodicoeldia.mx/?cat=19">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-236"><a href="http://periodicoeldia.mx/?page_id=234"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-33"><a href="http://periodicoeldia.mx/?page_id=32"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span> Contáctanos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://periodicoeldia.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://periodicoeldia.mx"><span itemprop="title">Principal</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Destacadas" class="entry-crumb" itemprop="url" href="http://periodicoeldia.mx/?cat=17"><span itemprop="title">Destacadas</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero">Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero</span></div>
        <article id="post-68577" class="post-68577 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-metropoli" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://periodicoeldia.mx/?cat=17">Destacadas</a></li><li class="entry-category"><a  href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-28T14:43:58+00:00" >Dic 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=68577#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>112</div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://periodicoeldia.mx/wp-content/uploads/2020/12/IHT_0145.jpg" data-caption=""><img width="700" height="393" itemprop="image" class="entry-thumb td-modal-image" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/IHT_0145-700x393.jpg" alt="" title="IHT_0145"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">Claudia Sheinbaum Pardo, jefa de Gobierno de la Ciudad de México, indicó que para principios de enero de 2021 se prevé que la Zona Metropolitana del Valle de México llegue a un máximo de 9 mil 512 hospitalizaciones por la Covid-19.</p>
<p style="text-align: justify;">Vamos a dar hoy el informe de COVID en la ciudad, dado que el viernes ya no tuvimos oportunidad más que de subirlo. Hemos estado todos estos días atendiendo la emergencia sanitaria, particularmente desde el C5 y el día de hoy vamos a decirles cómo estamos en términos de hospitalizaciones y cómo ha crecido también la capacidad hospitalaria, que es muy importante, declaró durante la conferencia ofrecida ayer.<br />
Entonces, vamos a dar el informe y después contestamos a sus preguntas.<br />
Bueno, hoy tenemos en la Ciudad de México 5 mil 846 personas hospitalizadas, de las cuales mil 593 personas están en camas con intubación.<br />
Es importante decir que este es, no solamente un fenómeno en la Ciudad de México, sino es una situación que se está viviendo en diversos países del mundo esta segunda ola de incrementos de casos COVID y las hospitalizaciones. Estados Unidos, Reino Unido, Brasil, Rusia, Alemania, Colombia, son algunos de los países que aquí tenemos sus gráficas de incremento de este segundo periodo de incremento de casos y hospitalizaciones en distintos países del mundo.<br />
En algunos casos fueron mayores -como es el caso de Alemania, por ejemplo, como se muestra- que la primera ola, que es un poco lo que está sucediendo también en la ciudad, o Rusia también.<br />
La capacidad hospitalaria. Este es el incremento en la capacidad hospitalaria. Nosotros hemos venido reportando alrededor de 6 mil camas en la ciudad. Es importante decir que, particularmente en los meses de disminución de las hospitalizaciones, muchas de estas camas de distintas instituciones fueron reconvertidas y que, a partir de principios de diciembre -de hecho de mediados de noviembre- comenzó a incrementar esta capacidad y hoy tenemos en camas totales estimado que podemos crecer hacia finales de este mes a 7 mil 377 camas totales en los hospitales públicos, sin considerar los privados, que los privados también se han estado reportando todos los días. Entonces, 7 mil 377 camas en hospitales públicos tenemos hasta el 31 de diciembre reportado.<br />
Y aquí quiero aprovechar para agradecer enormemente la contribución que están haciendo el personal de salud de muchísimos lugares de la República que está viniendo a solidarizarse con los habitantes de la ciudad y de la Zona Metropolitana, que en realidad se hospitalizan en los hospitales de la Ciudad de México. Y es realmente un agradecimiento a esto que se ha llamado la Operación Chapultepec en el caso del Instituto Mexicano del Seguro Social, pero también están llegando médicos del ISSSTE y médicos de las distintas instituciones de salud estatales de varios estados de la República, nuestro eterno agradecimiento por esta solidaridad con los habitantes de la Ciudad de México.<br />
En el caso de las camas con ventilador estamos creciendo a mil 918 hacia el 31 de diciembre con un esfuerzo muy importante de todas las instituciones de salud y esto representa prácticamente en un mes un incremento de 26 por ciento de la capacidad en hospitales públicos, lo cual es sumamente importante. Es decir, son casi 400 camas… 500 camas adicionales de terapia intensiva, no solamente esto significa un esfuerzo muy importante de camas, oxígeno, instalaciones, equipos, sino también, y fundamentalmente, de equipos médicos que son los que están viniendo a solidarizarse.<br />
Este es la ocupación hospitalaria frente a esta dinámica, aunque todavía crecerá un poquito más hacia el 31 de diciembre como lo hemos dicho. Son mil 518 camas que aun están disponibles, mil 215 de camas generales y en el crecimiento se está estimando 475 adicionales, o más bien, de las mil 993, 475 adicionales de terapia intensiva.<br />
Esto es algo importante que queremos mencionar, el hecho de que haya muchos más hospitales en la Ciudad de México -esto es algo histórico, parte de la centralidad con la que creció nuestro país- significa que en muchos hospitales en la ciudad, el número de personas del Estado de México y de otros estados de la República, pero particularmente el Estado de México, es muy importante. En promedio es alrededor del 30 por ciento como lo hemos estado mencionando, pero hay hospitales como por ejemplo los hospitales temporales que se han abierto de la Secretaría de la Defensa Nacional o sus propios hospitales que hoy se dedican a atender pacientes COVID, las unidades móviles del IMSS y de Banamex y la Secretaría de Marina, en conjunto representan alrededor del 45 por ciento, inclusive algunos días el 54 por ciento de hospitalizaciones proviene del Estado de México y alrededor de entre el 5 por ciento más o menos, de otros estados de la República.<br />
Entonces, esto es importante mencionarlo porque la ciudad siempre va a abrir sus puertas, pero es importante el conocimiento de que, en algunos hospitales, particularmente SEDENA y los hospitales y las unidades temporales y la SEMAR, un porcentaje muy importante no solamente son hospitalizados que provienen o que viven en la Ciudad de México sino en otros estados de la República y particularmente la zona conurbada del Estado de México. Que así debe ser, la salud es un derecho y debe estar abiertos los hospitales, particularmente en la pandemia, pero es importante que se conozca que esta capacidad hospitalaria tan grande que tiene la ciudad, pues recibe también a muchas personas de otros lados de la República, particularmente los municipios cercanos a la ciudad del Estado de México.<br />
Los ingresos hospitalarios se han incrementado en el último mes, pero particularmente hubo un incremento muy grande de finales de noviembre o de la semana de la segunda… de la primera quincena de diciembre del 1 al 7 de diciembre y después ha seguido incrementándose, aunque no con la misma velocidad, pero sí hay un importante incremento de los ingresos hospitalarios en la Ciudad de México.<br />
Estas son las altas hospitalarias, que también es muy importante mencionarlo, porque a veces solo hablamos de los ingresos, también hay importante número de altas hospitalarias, aunque la última semana disminuyó un poco. Pensamos que en parte esto tiene que ver con los días festivos que hay administrativamente un retraso en el reporte de las altas y vamos a ver cómo se reporta en los próximos días.<br />
Atención a urgencias desde el 911. Hoy tenemos esta cantidad de ambulancias adicionales, 10 del ERUM, de hecho, aquí hay una parte que es importante reportar adicionales que son ambulancias… 10 ambulancias que se integran en esta semana que fueron prestadas por parte del IMSS Bienestar que fueron adquiridas por el INSABI a partir de las donaciones de servidores públicos del gobierno de México que se están integrando como ambulancias a operación en la ciudad además de éstas, 10 más. Entonces, el ERUM hoy tiene 10 ambulancias, Cruz Roja 5, SEDENA 10, IMSS 13, ISSSTE 2 y CRUM 6, que están operando al máximo hoy en la ciudad. Y esto es importante porque, como vamos a ver en la siguiente gráfica, si ustedes se fijan el número de emergencias o el número de atenciones de ambulancias en los meses de abril y mayo y una primera parte de junio, que tuvimos esta primera ola de crecimiento hospitalario en la ciudad por mayor número de contagios por COVID, no se pudieron atender la cantidad de<br />
necesidades de ambulancia porque no se tenían suficientes ambulancias.<br />
A diferencia de entonces, hoy tenemos 205 -el día de ayer- despachos de ambulancias que hubo en la Ciudad de México. En parte es por el crecimiento en las urgencias, pero una parte fundamental es por el incremento en el número de ambulancias que estamos teniendo. De estas, 55 representaron ingresos hospitalarios, es decir, 385 personas llaman al 911, de esas, muchas de ellas son atendidas por los propios médicos del LOCATEL o 911, 205 se traducen en ambulancias, despachos de ambulancias, pero a veces llega la ambulancia, se estabiliza al paciente y puede quedarse en casa y de esos, 55 fueron trasladados hospitalarios.<br />
Las pruebas y la positividad en la ciudad: tenemos 18 mil 362 pruebas que se hicieron el jueves de la semana pasada, después hubo una disminución por ser día festivo y hoy se está recuperando… esperemos se recuperen 22 mil pruebas diarias; el último día fueron 18 mil 362 cuando estuvo su máxima capacidad los kioscos, y los kioscos están operando como cualquier día normal. Y el porcentaje de positividad va disminuyendo de un 32, 26 por ciento que tuvimos en semanas anteriores a un 23.8 por ciento que tenemos en este momento.<br />
Y es importante también reportar los cambios en movilidad a partir del Semáforo Rojo, esto tiene que ver con datos de antenas celulares. Aquí, Pepe, si nos puedes explicar de mejor manera.<br />
TITULAR DE LA AGENCIA DIGITAL DE INNOVACIÓN PÚBLICA (ADIP), JOSÉ ANTONIO PEÑA MERINO (JAPM): Sí, buenos días. Como saben, estos son los polígonos que forma cada antena celular, no son necesariamente las colonias. Reiterar que lo único que sabemos es el número de dispositivos conectados por hora, por antena, lo cual garantiza la total… el total anonimato de la información.<br />
Y estas son las zonas que entre la semana pasada respecto al sábado –entre el sábado 26 y el sábado 19-, ¿cuál fue el cambio? Las zonas en verdes son las zonas que han mostrado mayores decrementos. Hubo  un decremento de alrededor del 46 por ciento en los 2 mil 48 polígonos de la ciudad, y como usted se pueden dar cuenta, se trata sobre todo de zonas de actividad comercial, tanto en la delegación Miguel Hidalgo –perdón, alcaldía Miguel Hidalgo, como Cuauhtémoc, como Benito Juárez, lo mismo que en las alcaldías Álvaro Obregón y Coyoacán y parte, por supuesto, de Lindavista, en Gustavo A. Madero.<br />
Es una reducción importante en términos de movilidad, esto incluye cualquier tipo de movilidad; mientras una persona no se mueva entre polígonos, es capturado &#8211; ¿no? &#8211; . Y en términos de las zonas en las que ha habido estabilidad o incluso incremento, a pesar de que en la ciudad la caída fue del 46 por ciento, en promedio, como ustedes se darán cuenta, son zonas sobre todo residenciales, en la parte más periférica de la ciudad y lo cual tiene sentido, por supuesto, ¿no?<br />
Si la gente se deja de desplazar hacia zonas centrales para realizar compras, eso implica que la cantidad de personas conectadas en algún momento, en una antena en una zona residencial, pues tendría que estabilizarse o crecer, pero bueno, es una buena noticia en términos de reducción de movilidad.<br />
CSP: Y aquí está por tránsito vehicular la disminución, a partir del Semáforo Rojo. Los primeros días no hubo tanta disminución, aunque la hubo y considerando particularmente que son las semanas de mayor movilidad en la ciudad -o la semana de mayor movilidad- hubo una ligera reducción y hoy tenemos, pues, son las dos cosas combinadas, yo diría, el Semáforo Rojo, además de la circunstancia especial de fin de año de la ciudad.<br />
Y esto es la disminución en transporte público, que también se puede observar una disminución importante en Metro, Metrobús, RTP, Tren Ligero, Trolebuses y ECOBICI. Y el total de registros de QR por día, que obviamente al haber pues menos establecimientos abiertos, pues hay una disminución importante en el uso de QR y también disminución de la movilidad de transporte público.<br />
Este es… las proyecciones, nuevas predicciones que tenemos del Modelo Epidemiológico para la ciudad, que es importante que la ciudadanía las conozca. Estamos, este es, digamos, lo que es muy importante que se conozca hacia una estimación de cuál es el número máximo de camas que pudieran llegar a ocuparse en los últimos días de diciembre y primeros días de enero, es alrededor de 9 mil 512, en el escenario más, de mayor ocupación; y el de menor ocupación, 8 mil 907.<br />
Esto es para toda la Zona Metropolitana del Valle de México; es decir, 22 millones de habitantes, 59 municipios conurbados, 16 alcaldías de la Ciudad de México, y entre el Estado de México y la Ciudad de México, en todas las instituciones de salud públicas, tenemos 10 mil 457 camas que se están reconvirtiendo todavía algunas de ellas; y el máximo de ocupación que se espera es de 9 mil 512.<br />
Esto no significa que debamos sentirnos que todo va bien, sino más bien que gracias a esta disminución de la movilidad se espera llegar a un límite máximo, como fue igual en el caso de mayo y como ocurre en otras ciudades del mundo, que es el límite máximo; en parte sigue subiendo en los siguientes días por lo que ocurrió en los días previos al reporte o al establecimiento del Semáforo Rojo y también del llamado que hicimos 15 días previos.</p>
<p style="text-align: justify;">Entonces este crecimiento que todavía continúa dada esta situación, pues llegará hacia finales de diciembre o principios de enero, y aun así hemos crecido junto con las instituciones de salud -y ahí de nuevo, nuestro mayor agradecimiento a todas las instituciones del Gobierno de México en salud y obviamente el Estado de México-, que en conjunto y de manera coordinada esperamos tener 10 mil 457 camas y una ocupación máxima de alrededor de 9 mil 512.<br />
Este es un zoom más o menos hacia cuándo se espera. Este es… lo vamos a empezar ya a reportar como parte de nuestro reporte diario, por parte del Gobierno de México, de la Secretaría de Salud, con todo el apoyo se han aplicado ya en la Ciudad de México a los trabajadores de la salud que están al frente de la atención al COVID, 4 mil 875 dosis de la vacuna.<br />
El día de hoy sigue la vacunación y obviamente pues conforme vayan llegando los demás, las demás vacunas, pues se irá incrementando tanto en la Ciudad de México como en el resto del país, pero en el 24 y el día de ayer -que fueron los dos días de aplicación de la vacuna- ya podemos anunciar que 4 mil 875 trabajadores de la salud, trabajadoras de la salud han sido vacunados en su primera dosis contra el COVID-19, dado que la vacuna Pfizer pues requiere su segunda dosis en 21 días.<br />
Y las cinco reglas para todos los habitantes de la ciudad, todos los visitantes a la ciudad, es fundamental que las sigamos cumpliendo; en la medida que todo sigamos colaborando, en esa medida van a seguir bajando las hospitalizaciones:<br />
Quédate en casa, si no tienes que salir no salgas.<br />
Si es indispensable que salgas, usa cubrebocas y mantén Sana Distancia siempre.<br />
No fiestas ni reuniones con amigos y familiares.<br />
Las compras es importante que se realicen solamente por una persona del hogar.<br />
Y si eres positivo a COVID-19, aíslate y llama a LOCATEL para seguimiento médico.<br />
Y esto es muy importante, en la medida de lo posible utilizar el oxímetro para si baja la oxigenación, acudir de inmediato a un centro de salud, a un hospital, llamar a 911; no esperarse al último minuto ya con la enfermedad. Entonces si son positivos, hay que aislarse, llamar a LOCATEL para poder tener un seguimiento médico, o al 911, y en la medida de lo posible pues un oxímetro, que en muchos de los casos lo estamos entregando en los kits médicos que se entrega a domicilio con el programa “Hogares Responsables y Protegidos”, pero en la medida de lo posible es fundamental tener uno para poder dar seguimiento a la oxigenación, a la saturación de oxígeno para que en el momento que baje pues de alrededor de 90 -aquí está Oliva que es la médica- poder tener un seguimiento médico permanente y el apoyo médico para no esperar a los últimos cinco minutos para llegar al hospital cuando ya se está en una situación de mayor gravedad.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero&url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D68577&via=Diario+El+D%C3%ADa" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D68577" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicoeldia.mx/?p=68577" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicoeldia.mx/?p=68577&amp;media=http://periodicoeldia.mx/wp-content/uploads/2020/12/IHT_0145.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://periodicoeldia.mx/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticia Anterior</div><a href="http://periodicoeldia.mx/?p=68572">Presidente lamenta fallecimiento del cantautor Armando Manzanero</a></div></div>            <div class="author-box-wrap"><a href="http://periodicoeldia.mx/?author=3"></a><div class="desc"><div class="td-author-name"><a href="http://periodicoeldia.mx/?author=3">Redacción</a></div><div class="vcard author"><span class="fn"></span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="eldiaoficial"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="http://twitter.com/eldiaoficialmx"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "Redacción">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Articulos Similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68572" rel="bookmark" title="Presidente lamenta fallecimiento del cantautor Armando Manzanero"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/amlo-326x159.jpg" alt="" title="Presidente lamenta fallecimiento del cantautor Armando Manzanero"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68572" rel="bookmark" title="Presidente lamenta fallecimiento del cantautor Armando Manzanero">Presidente lamenta fallecimiento del cantautor Armando Manzanero</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-28T14:35:45+00:00" >Dic 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=68572#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>68</div>        </div>


        <meta itemprop="author" content = "Redacción">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68559" rel="bookmark" title="Vacunación en México dará inicio mañana: López-Gatell"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/Foto1-3-7-326x159.jpg" alt="" title="Vacunación en México dará inicio mañana: López-Gatell"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68559" rel="bookmark" title="Vacunación en México dará inicio mañana: López-Gatell">Vacunación en México dará inicio mañana: López-Gatell</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-23T00:28:47+00:00" >Dic 23, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=68559#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>198</div>        </div>


        <meta itemprop="author" content = "Redacción">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text"><div class="block-title"><span>Descargar Periódico</span></div>			<div class="textwidget"><a href="http://periodicoeldia.mx/?page_id=234"><img src="http://factura.codigobit.com.mx/diarioeldia/periodico/portada.jpg" width="400px"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Advertencia</span></div>			<div class="textwidget"><p><a href="http://periodicoeldia.mx/wp-content/uploads/2017/06/banner-2-2.jpg" target="_blank" rel="noopener noreferrer"><img src="http://periodicoeldia.mx/wp-content/uploads/2017/06/banner-2-2.jpg" width="400px" /></a></p>
</div>
		</aside><script>var block_td_uid_1_5febfe79390f2 = new td_block();
block_td_uid_1_5febfe79390f2.id = "td_uid_1_5febfe79390f2";
block_td_uid_1_5febfe79390f2.atts = '{"sort":"","custom_title":"Ultimas","limit":"5","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_1_5febfe79390f2.td_cur_cat = "";
block_td_uid_1_5febfe79390f2.td_column_number = "1";
block_td_uid_1_5febfe79390f2.block_type = "4";
block_td_uid_1_5febfe79390f2.post_count = "5";
block_td_uid_1_5febfe79390f2.found_posts = "20868";
block_td_uid_1_5febfe79390f2.max_num_pages = "4174";
td_blocks.push(block_td_uid_1_5febfe79390f2);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >Ultimas</span></h4><style>.ui-sctd_uid_1_5febfe79390f2 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5febfe79390f2 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68577" rel="bookmark" title="Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/IHT_0145-100x65.jpg" alt="" title="Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68577" rel="bookmark" title="Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero">Prevé Sheinbaum 9,512 hospitalizaciones por Covid-19, para enero</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-28T14:43:58+00:00" >Dic 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68572" rel="bookmark" title="Presidente lamenta fallecimiento del cantautor Armando Manzanero"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/amlo-100x65.jpg" alt="" title="Presidente lamenta fallecimiento del cantautor Armando Manzanero"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68572" rel="bookmark" title="Presidente lamenta fallecimiento del cantautor Armando Manzanero">Presidente lamenta fallecimiento del cantautor Armando Manzanero</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-28T14:35:45+00:00" >Dic 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68569" rel="bookmark" title="Murió Armando Manzanero víctima de COVID-19"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/Manzanero-100x65.jpeg" alt="" title="Murió Armando Manzanero víctima de COVID-19"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68569" rel="bookmark" title="Murió Armando Manzanero víctima de COVID-19">Murió Armando Manzanero víctima de COVID-19</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-28T13:34:37+00:00" >Dic 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68566" rel="bookmark" title="A 10 años de su muerte, Miguel Cruz José vive en corazones antorchistas"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/Antorcha-100x65.jpg" alt="" title="A 10 años de su muerte, Miguel Cruz José vive en corazones antorchistas"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68566" rel="bookmark" title="A 10 años de su muerte, Miguel Cruz José vive en corazones antorchistas">A 10 años de su muerte, Miguel Cruz José vive en corazones antorchistas</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-28T13:32:38+00:00" >Dic 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=68559" rel="bookmark" title="Vacunación en México dará inicio mañana: López-Gatell"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/12/Foto1-3-7-100x65.jpg" alt="" title="Vacunación en México dará inicio mañana: López-Gatell"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=68559" rel="bookmark" title="Vacunación en México dará inicio mañana: López-Gatell">Vacunación en México dará inicio mañana: López-Gatell</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-12-23T00:28:47+00:00" >Dic 23, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 class="block-title"><span >Redes Sociales</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-googledrive"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-googlemaps"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-paypal"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >CATEGORÍAS</span></h4><ul><li><a href="http://periodicoeldia.mx/?cat=17">Destacadas<span class="td-cat-no">4091</span></a></li><li><a href="http://periodicoeldia.mx/?cat=5">Nacional<span class="td-cat-no">3358</span></a></li><li><a href="http://periodicoeldia.mx/?cat=7">Deportes<span class="td-cat-no">2907</span></a></li><li><a href="http://periodicoeldia.mx/?cat=13">Estado de México<span class="td-cat-no">1789</span></a></li><li><a href="http://periodicoeldia.mx/?cat=16">Metrópoli<span class="td-cat-no">1747</span></a></li><li><a href="http://periodicoeldia.mx/?cat=20">Estados<span class="td-cat-no">1661</span></a></li><li><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia<span class="td-cat-no">1640</span></a></li><li><a href="http://periodicoeldia.mx/?cat=15">Alcaldías<span class="td-cat-no">1584</span></a></li><li><a href="http://periodicoeldia.mx/?cat=6">Economía<span class="td-cat-no">1552</span></a></li><li><a href="http://periodicoeldia.mx/?cat=12">Internacional<span class="td-cat-no">1508</span></a></li></ul></div> <!-- ./block -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
<div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span12 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class=" td-modal-image alignnone" src="http://periodicoeldia.mx/wp-content/uploads/2017/06/Directorio-2017-ok.jpg" alt="" width="1541" height="674" /></p>
</div>
		</aside>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright  2017  Diario El Dia  - Desarrollado por <a href=https://codigobit.com.mx target=_blank>CodigoBit</a>                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoeldia.mx\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/themes/Newspaper/js/td_external.js?ver=4.0.1' id='td-external-js'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.0.1' id='td-site-js'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<img src="http://periodicoeldia.mx/wp-content/themes/Newspaper/images/AjaxLoader.gif" style="display:none">
</body>
</html>