<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <title>Mentira que esté domada la pandemia: PRD | Diario El Día</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Redacción">
    <link rel="pingback" href="http://periodicoeldia.mx/xmlrpc.php" />

    <meta property="og:image" content="http://periodicoeldia.mx/wp-content/uploads/2020/05/Foto-PORTADA.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Día &raquo; Feed" href="http://periodicoeldia.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Día &raquo; Feed de los comentarios" href="http://periodicoeldia.mx/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeldia.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://periodicoeldia.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeldia.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=5.3.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://periodicoeldia.mx/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodicoeldia.mx/wp-content/themes/Newspaper/style.css?ver=4.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=5.3.3'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=5.3.3'></script>
<link rel='https://api.w.org/' href='http://periodicoeldia.mx/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeldia.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeldia.mx/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://periodicoeldia.mx/?p=63671" />
<link rel='shortlink' href='http://periodicoeldia.mx/?p=63671' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeldia.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D63671" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeldia.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D63671&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://periodicoeldia.mx/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://periodicoeldia.mx/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://periodicoeldia.mx/?s=";
var td_please_wait="Por favor espere ...";
var td_email_user_pass_incorrect="Usuario o Contraseña incorrectos";
var td_email_user_incorrect="Email o Usuario incorrectos";
var td_email_incorrect="Email Incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53407715-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-63671 single-format-standard td-full-layout td_responsive mentira-que-este-domada-la-pandemia-prd wpb-js-composer js-comp-ver-4.2.2 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://periodicoeldia.mx/?page_id=13"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-not-mega menu-item-15"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categorias</span></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-140"><a href="http://periodicoeldia.mx/?cat=11">Espectáculos</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-146"><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-143"><a href="http://periodicoeldia.mx/?cat=13">Estado de México</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-142"><a href="http://periodicoeldia.mx/?cat=12">Internacional</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-137"><a href="http://periodicoeldia.mx/?cat=5">Nacional</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-138"><a href="http://periodicoeldia.mx/?cat=6">Economía</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-144"><a href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-145"><a href="http://periodicoeldia.mx/?cat=15">Alcaldías</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-139"><a href="http://periodicoeldia.mx/?cat=7">Deportes</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-552"><a href="http://periodicoeldia.mx/?cat=20">Estados</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-551"><a href="http://periodicoeldia.mx/?cat=19">Cultura</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-236"><a href="http://periodicoeldia.mx/?page_id=234"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-33"><a href="http://periodicoeldia.mx/?page_id=32"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span> Contáctanos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://periodicoeldia.mx"><img src="http://periodicoeldia.mx/wp-content/uploads/2014/11/logoeldia.png" alt=""/></a>
                                <meta itemprop="name" content="Diario El Día">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://periodicoeldia.mx/?page_id=13"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-not-mega menu-item-15"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categorias</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-140"><a href="http://periodicoeldia.mx/?cat=11">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-146"><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-143"><a href="http://periodicoeldia.mx/?cat=13">Estado de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-142"><a href="http://periodicoeldia.mx/?cat=12">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-137"><a href="http://periodicoeldia.mx/?cat=5">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-138"><a href="http://periodicoeldia.mx/?cat=6">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-144"><a href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-145"><a href="http://periodicoeldia.mx/?cat=15">Alcaldías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-139"><a href="http://periodicoeldia.mx/?cat=7">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-552"><a href="http://periodicoeldia.mx/?cat=20">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-551"><a href="http://periodicoeldia.mx/?cat=19">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-236"><a href="http://periodicoeldia.mx/?page_id=234"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-33"><a href="http://periodicoeldia.mx/?page_id=32"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span> Contáctanos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://periodicoeldia.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://periodicoeldia.mx"><span itemprop="title">Principal</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Destacadas" class="entry-crumb" itemprop="url" href="http://periodicoeldia.mx/?cat=17"><span itemprop="title">Destacadas</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mentira que esté domada la pandemia: PRD">Mentira que esté domada la pandemia: PRD</span></div>
        <article id="post-63671" class="post-63671 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacional" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Mentira que esté domada la pandemia: PRD</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://periodicoeldia.mx/?cat=17">Destacadas</a></li><li class="entry-category"><a  href="http://periodicoeldia.mx/?cat=5">Nacional</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:40:04+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=63671#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>41</div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://periodicoeldia.mx/wp-content/uploads/2020/05/Foto-PORTADA.jpg" data-caption=""><img width="650" height="419" itemprop="image" class="entry-thumb td-modal-image" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/Foto-PORTADA.jpg" alt="" title="Foto PORTADA"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">La Dirección Nacional Extraordinaria (DNE) del Partido de la Revolución Democrática (PRD) criticó que el presidente de la República, Andrés Manuel López Obrador, asegure que la pandemia está «domada» cuando nos encontramos con un acelerado crecimiento de decesos y contagios por el Covid-19, al registrar más de 78 mil contagios y 8 mil 597 decesos.</p>
<p style="text-align: justify;">Señalaron que contrario a la información que ha brindado el subsecretario de salud, Hugo López Gatell, que la curva se ha aplanado, estudios del Instituto de Física de la Universidad Nacional Autónoma de México (UNAM) revelan que los contagios por Covid-19 están en crecimiento y faltan semanas para que llegue a su pico máximo.</p>
<p style="text-align: justify;">Ante este escenario, calificaron como una necedad y una irresponsabilidad del Ejecutivo Federal el reinicio de sus giras de trabajo, pues lo único que le interesa es promover sus obras faraónicas como el Tren Maya, cuando él debe dar el ejemplo a las y los mexicanos de resguardarse, pues la pandemia aún no está controlada.</p>
<p style="text-align: justify;">Consideraron inverosímil que el «respetado» subsecretario de Salud no contradiga a su Jefe, cuando él conoce perfectamente que sus eventos se convertirán en un foco de riesgo de contagio, aunque se asegure que serán con una afluencia menor a las 40 personas y cumpliendo la sana distancia.</p>
<p><img class="alignnone size-full wp-image-63672" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/foto1-1-9.jpg" alt="" width="643" height="960" srcset="http://periodicoeldia.mx/wp-content/uploads/2020/05/foto1-1-9.jpg 643w, http://periodicoeldia.mx/wp-content/uploads/2020/05/foto1-1-9-239x357.jpg 239w, http://periodicoeldia.mx/wp-content/uploads/2020/05/foto1-1-9-324x483.jpg 324w" sizes="(max-width: 643px) 100vw, 643px" /></p>
<p style="text-align: justify;">En ese sentido, argumentaron que el presidente y su gabinete de Salud viven en una realidad distinta a la de millones de mexicanos, quienes ya están padeciendo la saturación de hospitales, la falta de insumos para el personal médicos y de equipos para los pacientes, así como el déficit de apoyos económicos por parte del Gobierno Federal para el comercio informal y la falta de una estrategia para reactivar la economía.</p>
<p style="text-align: justify;">Por ello, insistieron que no se puede pensar en una nueva normalidad cuando no se han controlado los contagios, pues habrá un rebrote que pondrá nuevamente en riesgo a la población.</p>
<p style="text-align: justify;">En cuanto a las actividades de industria automotriz, construcción y minería que retomarán actividades este 1 de junio subrayaron la necesidad de una estrategia para evitar contagios, por lo que plantearon la aplicación masiva de pruebas de diagnóstico, principalmente entre la población que está involucrada en el regreso a las actividades laborales. Dicha estrategia ya ha sido aplicada con éxito en Corea del Sur, Alemania y Nueva Zelanda.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mentira que esté domada la pandemia: PRD&url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D63671&via=Diario+El+D%C3%ADa" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D63671" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicoeldia.mx/?p=63671" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicoeldia.mx/?p=63671&amp;media=http://periodicoeldia.mx/wp-content/uploads/2020/05/Foto-PORTADA.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://periodicoeldia.mx/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticia Anterior</div><a href="http://periodicoeldia.mx/?p=63668">Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo</a></div></div>            <div class="author-box-wrap"><a href="http://periodicoeldia.mx/?author=3"></a><div class="desc"><div class="td-author-name"><a href="http://periodicoeldia.mx/?author=3">Redacción</a></div><div class="vcard author"><span class="fn"></span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="eldiaoficial"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="http://twitter.com/eldiaoficialmx"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "Redacción">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Articulos Similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63668" rel="bookmark" title="Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/FOTO1-25-326x159.jpg" alt="" title="Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63668" rel="bookmark" title="Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo">Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:37:23+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=63668#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>34</div>        </div>


        <meta itemprop="author" content = "Redacción">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63665" rel="bookmark" title="Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/FOTO-1-6-1-13-326x159.jpg" alt="" title="Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63665" rel="bookmark" title="Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD">Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:22:11+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=63665#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>48</div>        </div>


        <meta itemprop="author" content = "Redacción">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text"><div class="block-title"><span>Descargar Periódico</span></div>			<div class="textwidget"><a href="http://periodicoeldia.mx/?page_id=234"><img src="http://factura.codigobit.com.mx/diarioeldia/periodico/portada.jpg" width="400px"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Advertencia</span></div>			<div class="textwidget"><p><a href="http://periodicoeldia.mx/wp-content/uploads/2017/06/banner-2-2.jpg" target="_blank" rel="noopener noreferrer"><img src="http://periodicoeldia.mx/wp-content/uploads/2017/06/banner-2-2.jpg" width="400px" /></a></p>
</div>
		</aside><script>var block_td_uid_1_5ed0ccee72296 = new td_block();
block_td_uid_1_5ed0ccee72296.id = "td_uid_1_5ed0ccee72296";
block_td_uid_1_5ed0ccee72296.atts = '{"sort":"","custom_title":"Ultimas","limit":"5","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_1_5ed0ccee72296.td_cur_cat = "";
block_td_uid_1_5ed0ccee72296.td_column_number = "1";
block_td_uid_1_5ed0ccee72296.block_type = "4";
block_td_uid_1_5ed0ccee72296.post_count = "5";
block_td_uid_1_5ed0ccee72296.found_posts = "19407";
block_td_uid_1_5ed0ccee72296.max_num_pages = "3882";
td_blocks.push(block_td_uid_1_5ed0ccee72296);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >Ultimas</span></h4><style>.ui-sctd_uid_1_5ed0ccee72296 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5ed0ccee72296 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63671" rel="bookmark" title="Mentira que esté domada la pandemia: PRD"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/Foto-PORTADA-100x65.jpg" alt="" title="Mentira que esté domada la pandemia: PRD"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63671" rel="bookmark" title="Mentira que esté domada la pandemia: PRD">Mentira que esté domada la pandemia: PRD</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:40:04+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63668" rel="bookmark" title="Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/FOTO1-25-100x65.jpg" alt="" title="Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63668" rel="bookmark" title="Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo">Secuestro ha bajado más de 50 por ciento en el país: Alfonso Durazo</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:37:23+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63665" rel="bookmark" title="Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/FOTO-1-6-1-13-100x65.jpg" alt="" title="Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63665" rel="bookmark" title="Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD">Sheinbaum incapaz de contener propagación de Covid-19 en la metrópoli: PRD</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:22:11+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63662" rel="bookmark" title="Se harán cumplir los requerimientos para la reactivación en la Ciudad de México"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/foto-1-7-1-16-100x65.jpg" alt="" title="Se harán cumplir los requerimientos para la reactivación en la Ciudad de México"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63662" rel="bookmark" title="Se harán cumplir los requerimientos para la reactivación en la Ciudad de México">Se harán cumplir los requerimientos para la reactivación en la Ciudad de México</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T21:20:47+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=63659" rel="bookmark" title="Más de 22 mil empleos perdidos en Veracruz por pandemia: Coparmex"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/05/admin-fotos-2015-09-01-xalapa-354010-100x65.jpg" alt="" title="Más de 22 mil empleos perdidos en Veracruz por pandemia: Coparmex"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=63659" rel="bookmark" title="Más de 22 mil empleos perdidos en Veracruz por pandemia: Coparmex">Más de 22 mil empleos perdidos en Veracruz por pandemia: Coparmex</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-05-28T20:50:45+00:00" >May 28, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 class="block-title"><span >Redes Sociales</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-googledrive"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-googlemaps"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-paypal"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >CATEGORÍAS</span></h4><ul><li><a href="http://periodicoeldia.mx/?cat=17">Destacadas<span class="td-cat-no">3667</span></a></li><li><a href="http://periodicoeldia.mx/?cat=5">Nacional<span class="td-cat-no">3109</span></a></li><li><a href="http://periodicoeldia.mx/?cat=7">Deportes<span class="td-cat-no">2730</span></a></li><li><a href="http://periodicoeldia.mx/?cat=13">Estado de México<span class="td-cat-no">1662</span></a></li><li><a href="http://periodicoeldia.mx/?cat=16">Metrópoli<span class="td-cat-no">1616</span></a></li><li><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia<span class="td-cat-no">1533</span></a></li><li><a href="http://periodicoeldia.mx/?cat=20">Estados<span class="td-cat-no">1529</span></a></li><li><a href="http://periodicoeldia.mx/?cat=15">Alcaldías<span class="td-cat-no">1454</span></a></li><li><a href="http://periodicoeldia.mx/?cat=6">Economía<span class="td-cat-no">1433</span></a></li><li><a href="http://periodicoeldia.mx/?cat=11">Espectáculos<span class="td-cat-no">1398</span></a></li></ul></div> <!-- ./block -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
<div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span12 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><p><img class=" td-modal-image alignnone" src="http://periodicoeldia.mx/wp-content/uploads/2017/06/Directorio-2017-ok.jpg" alt="" width="1541" height="674" /></p>
</div>
		</aside>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright  2017  Diario El Dia  - Desarrollado por <a href=https://codigobit.com.mx target=_blank>CodigoBit</a>                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoeldia.mx\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/themes/Newspaper/js/td_external.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<img src="http://periodicoeldia.mx/wp-content/themes/Newspaper/images/AjaxLoader.gif" style="display:none">
</body>
</html>