<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <title>Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex | Diario El Día</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Redacción">
    <link rel="pingback" href="http://periodicoeldia.mx/xmlrpc.php" />

    <meta property="og:image" content="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-2-9.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Día &raquo; Feed" href="http://periodicoeldia.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario El Día &raquo; Feed de los comentarios" href="http://periodicoeldia.mx/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoeldia.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://periodicoeldia.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoeldia.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=5.3.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://periodicoeldia.mx/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodicoeldia.mx/wp-content/themes/Newspaper/style.css?ver=4.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=5.3.2'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://periodicoeldia.mx/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoeldia.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoeldia.mx/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://periodicoeldia.mx/?p=61686" />
<link rel='shortlink' href='http://periodicoeldia.mx/?p=61686' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoeldia.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D61686" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoeldia.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D61686&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://periodicoeldia.mx/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://periodicoeldia.mx/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="3";
var tds_mobile_swipe="";
var td_search_url="http://periodicoeldia.mx/?s=";
var td_please_wait="Por favor espere ...";
var td_email_user_pass_incorrect="Usuario o Contraseña incorrectos";
var td_email_user_incorrect="Email o Usuario incorrectos";
var td_email_incorrect="Email Incorrecto";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53407715-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-61686 single-format-standard td-full-layout td_responsive formula-de-coaccion-y-discrecionalidad-distinguen-finanzas-del-edomex wpb-js-composer js-comp-ver-4.2.2 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-header-container"><ul id="menu-td-header" class=""><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://periodicoeldia.mx/?page_id=13"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-not-mega menu-item-15"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categorias</span></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-140"><a href="http://periodicoeldia.mx/?cat=11">Espectáculos</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-146"><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-143"><a href="http://periodicoeldia.mx/?cat=13">Estado de México</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-142"><a href="http://periodicoeldia.mx/?cat=12">Internacional</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-137"><a href="http://periodicoeldia.mx/?cat=5">Nacional</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-138"><a href="http://periodicoeldia.mx/?cat=6">Economía</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-144"><a href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-145"><a href="http://periodicoeldia.mx/?cat=15">Alcaldías</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-139"><a href="http://periodicoeldia.mx/?cat=7">Deportes</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-552"><a href="http://periodicoeldia.mx/?cat=20">Estados</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-551"><a href="http://periodicoeldia.mx/?cat=19">Cultura</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-236"><a href="http://periodicoeldia.mx/?page_id=234"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-33"><a href="http://periodicoeldia.mx/?page_id=32"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span> Contáctanos</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- full width logo -->
<div class="td-header-bg">
    <div class="container header-style-3">
        <div class="row">
            <div class="span12 td-full-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                                                        <a class="td-logo" itemprop="url" href="http://periodicoeldia.mx"><img src="http://periodicoeldia.mx/wp-content/uploads/2014/11/logoeldia.png" alt=""/></a>
                                <meta itemprop="name" content="Diario El Día">
                                                </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-not-mega menu-item-14"><a href="http://periodicoeldia.mx/?page_id=13"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Principal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-not-mega menu-item-15"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categorias</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-140"><a href="http://periodicoeldia.mx/?cat=11">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-146"><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-143"><a href="http://periodicoeldia.mx/?cat=13">Estado de México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-142"><a href="http://periodicoeldia.mx/?cat=12">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-137"><a href="http://periodicoeldia.mx/?cat=5">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-138"><a href="http://periodicoeldia.mx/?cat=6">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-144"><a href="http://periodicoeldia.mx/?cat=16">Metrópoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-145"><a href="http://periodicoeldia.mx/?cat=15">Alcaldías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-139"><a href="http://periodicoeldia.mx/?cat=7">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-552"><a href="http://periodicoeldia.mx/?cat=20">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-551"><a href="http://periodicoeldia.mx/?cat=19">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-236"><a href="http://periodicoeldia.mx/?page_id=234"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-not-mega menu-item-33"><a href="http://periodicoeldia.mx/?page_id=32"><span class="menu_icon td-sp td-sp-ico-contact"></span><span class="menu_hidden">Contacto</span> Contáctanos</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://periodicoeldia.mx/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder --><div class="container header-content-rec">
    <div class="row">
        <div class="span12">
                    </div>
    </div>
</div>
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://periodicoeldia.mx"><span itemprop="title">Principal</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Destacadas" class="entry-crumb" itemprop="url" href="http://periodicoeldia.mx/?cat=17"><span itemprop="title">Destacadas</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex">Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex</span></div>
        <article id="post-61686" class="post-61686 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacional" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://periodicoeldia.mx/?cat=17">Destacadas</a></li><li class="entry-category"><a  href="http://periodicoeldia.mx/?cat=5">Nacional</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T20:21:26+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=61686#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>20</div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-2-9.jpg" data-caption=""><img width="650" height="433" itemprop="image" class="entry-thumb td-modal-image" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-2-9.jpg" alt="" title="FOTO1 (2)"/></a></div>
        <div class="td-post-text-content">
            <p style="text-align: justify;">Dr. Emiliano Mateo Carrillo Carrasco.</p>
<p style="text-align: justify;"><strong>Todo gobierno establece sus políticas públicas en base a los recursos públicos de acuerdo a reglas d</strong>esde que señala la SHCP y el convenio de coordinación fiscal del Edomex. El ramo 23 del Edomex es la caja negra hoy <strong>PAD/INVERSIÓN PÚBLICA</strong>.  <strong>EL MUNICIPIO LIBRE inmerso a la fórmula de coacción y discrecionalidad. El instrumento balanza el d</strong>el Órgano Superior de Fiscalización de la entidad. Miroslava Carrillo. La propuesta del Morena (GAP). La aprobación de la <strong>deuda por Mil 900 millones de pesos para el Poder Ejecutivo. </strong></p>
<p style="text-align: justify;"><strong>El gobierno estatal no presentó los datos pormenorizados</strong> de las obras que se harán con los nuevos pasivos. Los municipales heredaron a las actuales administraciones municipales una deuda de 25 mil 133 millones 121 mil pesos, de los cuales 14 mil 767.3 millones corresponden a los ayuntamientos, 347.3 millones a los DIF, 9 mil 996.3 millones a los organismos de agua y al MAVICI y 22.1 millones a los IMCUFIDES. La madeja de repartición de espacios públicos del PRIMOR a las acciones contra la ciudadanía del valle de México.</p>
<p style="text-align: justify;"><strong>[Esta Ley tiene por objeto coordinar el sistema fiscal de la Federación con los de los Estados, Municipios</strong> y Distrito Federal, establecer la participación que corresponda a sus haciendas públicas en los ingresos federales; distribuir entre ellos dichas participaciones; fijar reglas de colaboración administrativa entre las diversas autoridades fiscales; constituir los organismos en materia de coordinación fiscal y dar las bases de su organización y funcionamiento. Cuando en esta Ley se utilice la expresión entidades, ésta se referirá a los Estados y al Distrito Federal. La Secretaría de Hacienda y Crédito Público celebrará convenio con las Entidades que soliciten adherirse al Sistema Nacional de Coordinación Fiscal que establece esta Ley. Dichas Entidades participarán en el total de los impuestos federales y en los <strong>otros ingresos que señale esta Ley mediante la distribución de los fondos que en la misma se establecen.]</strong>Ley de coordinación fiscal</p>
<p style="text-align: justify;"><strong>La designación del congreso federal de los diputados dichos recursos etiquetados a los estados y</strong> municipios como ejemplo el ramo 23 y 33 y a formula discrecional del PAD/INVERSIÓN PUBLICA por la secretaría de finanzas del Edomex. Lo curioso que el cogobierno y su poder legislativo local es oposición al gobierno del ejecutivo local. <strong>PAD- Programa de Acciones Para el Desarrollo.</strong> <strong>Los recursos del Programa de Acciones Para el Desarrollo (PAD), anteriormente programa de Gasto de Inversión Sectorial; están alineados&#8230;admin_sys_Publi&#8230; &#8211; 06/04/2018 &#8211; y supervisión de los diferentes programas de inversión (PAD, PAFEF, RAMO 20 Y RAMO 33). La finalidad de este programa es &#8230; admin_sys_Publi&#8230; &#8211; 01/23/2017.</strong> <strong>EJEMPLO: Modelo de Convenio Marco&#8230; (FEFOM), del Programa de Acciones para el Desarrollo (PAD) y cualquier otra Fuente de Financiamiento de origen Federal. Los actos administrativos de la administración pública a nivel estatal y a las limitaciones de los r</strong>ecursos públicos en forma discrecional y de acciones de corrupción como instrumento de coacción de los servidores públicos y su implementación de la desaparición  del ramo 23 a nivel federal ,este ramo permitía en forma de obtención de recursos públicos a través de acuerdos y convenios, colusiones, con la figura del pad instrumento sustituto del ramo 23 pero ahora a nivel local por la secretaría de finanzas y sus leyes de operación con sus reglamentos<strong>.</strong></p>
<p style="text-align: justify;"><strong>MARCO JURÍDICO</strong>: La Ley de Planeación del Estado de México y Municipio, Reglamento Interior de la Secretaría de Finanzas, la Dirección General de Inversión, Acuerdos, Reglamentos y Manuales Reglamento de la Ley de Contratación Pública del Estado de México y Administrativo del Estado de México Reglamento Interior de la Secretaría de Finanzas Reglamento de la Ley de … admin_sys_Publi&#8230; &#8211; 01/24/2017 &#8211;</p>
<p style="text-align: justify;"><strong> ¿Qué es la Inversión Pública?: La inversión pública es la utilización del dinero recaudado en impuestos</strong>, por parte <strong>(DE LOS 3 NIVELES DE GOBIERNO Y EL CONVENIO DE ADHESIÓN DE COORDINACIÓN FISCAL DEL EDOMEX CON la SHCP .ÓRGANO ADMINISTRADOR DE LOS RECURSOS PÚBLICOS Y MECANISMOS DE OPERACIÓN ) </strong>del Gobierno Federal, los Estados y Demarcaciones Territoriales DE LA CDMX , para reinvertirlo en beneficios dirigidos a la población que atiende, representada en obras, infraestructura, servicios, desarrollo de proyectos productivos, incentivo en la creación y desarrollo de empresas, promoción de las actividades comerciales, generación de empleo, protección de derechos fundamentales, y mejoramiento de la calidad de vida en general. <strong>El RAMO 23. LA CAJA CHICA DE LOS ESTADOS Y SERVIDORES PÚBLICOS. SU ELIMINACIÓN A ESTA FORMA DISCRECIONAL Y CENTRALISTA POR LA SHCP PERMITE UNA MEJOR ACCIÓN DE TRANSPARENCIA DE LOS RECURSOS PÚBLICOS Y SUS MODALIDADES DE OBTENCIÓN</strong>. <a href="https://youtu.be/BUHaxfLriME">https://youtu.be/BUHaxfLriME</a>.</p>
<p style="text-align: justify;"><strong>La inversión pública</strong> se encuentra regulada por leyes, normas y procedimientos, que definen lo que es viable y lo que está prohibido, los responsables y montos autorizados, actividades permitidas y requisitos que deben cumplir. <strong>LA FORMA OPERATIVA DE RECURSOS EN FORMA DISCRECIONAL Y CENTRALISTA PARA LOS PODERES: El Artículo 16 fracción VI de la Ley de Planeación del Estado de México y Municipio y  en el artículo 22 frac. II, III y XIII del Reglamento Interior de la Secretaría de Finanzas, la Dirección General de Inversión, con el fin de dar cumplimiento al Plan de Desarrollo del Estado de México</strong> vigente, se instituye como el instrumento para orientar la prosperidad y equilibrio regional, en condiciones de sustentabilidad que impulse mejores niveles de vida con justicia y equidad, en la cual la Inversión Pública es uno de los ejes en los que se finca el desarrollo de la entidad, de tal forma esta Dirección General se encarga de emitir normatividad y dar seguimiento a los Programas de Inversión Pública efectuados en la entidad.</p>
<p style="text-align: justify;">Dirección General de Inversión: Las funciones de la Dirección General de Inversión. Dirección General de Planeación y Gasto Público 2 Conoce la normativa de la Dirección General de Planeación y Gasto Público Plan de Desarrollo Estatal</p>
<p style="text-align: justify;"><strong> EL EJE DE OPERACIÓN: El Plan de Desarrollo del Estado de México: </strong>Modelo de Convenio Marco     <strong>.</strong>En este apartado, se podrán consultar  las Autorizaciones de Pago, los Expedientes Técnicos de Obra, los Recursos del Ramo General 33 que han sido asignados, los Informes Trimestrales del Ramo General 33 y Ramo General <strong>23 federal  que se han generado de los diferentes Fondos, abrogado  por el ejecutivo 2018-2020. Ramo 23 derogado  2019. </strong><a href="https://youtu.be/FE1e112xkZY"><strong>https://youtu.be/FE1e112xkZY</strong></a><strong> .</strong><strong>Ramo General 23. Provisiones Salariales y Económicas: Los Municipios, Demarcaciones Territoriales</strong> del Distrito Federal y las Entidades Federativas, que ejecuten obras con recursos provenientes del Ramo General 23, deberán apegarse a lo establecido en el Presupuesto de <strong>Egresos de la Federación para el Ejercicio Fiscal correspondiente, así como a los mecanismos que la Secretaría de Hacienda y Crédito Público</strong> establezca en los lineamientos de los fondos correspondientes, con el propósito de que puedan acceder de forma oportuna a dichos recursos y presentar  los informes trimestrales que la legislación establece.</p>
<p style="text-align: justify;"><strong>Ramo General 33</strong>: <strong>Ramo General 33. Las Aportaciones Federales para Entidades Federativas y Municipios o Ramo 33, es el mecanismo presupuestario diseñado por la federación, para transferir a los estados y municipios, recursos que les permitan fortalecer su capacidad de respuesta y atender demandas de gobierno.</strong> <strong>Las metas ante la situación  de la  centralización para la distribución de los recursos públicos para</strong> los estados y municipios en criterios de discrecionalidad.  Esto propicia  acciones de  corrupción  e impunidad ante la concentración de una ley secundaria (ley de coordinación fiscal) ante un órgano gubernamental que es la SHCP; Encargada de designar los recursos públicos.</p>
<p style="text-align: justify;"><strong> Los puntos que deberá  abarcar: el municipio libre; desarrollo social incluyente  en b</strong>ase a la participación de la población en forma de agenda de gobierno y gobernanza .desarrollo sustentable, inter-Municipal, aprovechamiento de los recursos naturales de acuerdo a la tipología municipal, donde habrá municipios con reservas de bosques, ecológicas, de agua. DESARROLLO, SOCIAL, POLÍTICO Y ECONÓMICO SOSTENIBLE. <strong>Atreves de normatividades claras, precisa y adecuada que propicie y permita el desarrollo financiero de los mu</strong>nicipios  y de sus habitantes. Los gobiernos Municipales sin  distingo de partido político hagan uso  de las facultades reglamentarias que poseen, esto permitirá el buen gobierno  de los servidores. Públicos en medida que hagan  y respeten  las normas jurídicas establecidas  en forma <strong>orgánica  y dogmática. </strong><strong>MARCO JURÍDICO DEL ANTEPROYECTO DE LA TIPOLOGÍA MUNICIPAL DE TEXCOCO, ESTADO DE MÉXICO. ART. 115 CONSTITUCIONAL, ART. 115. FRACCIÓN IV, ART. 25 Y 26 DE LA CONSTITUCIÓN, ART. 73,  FRACCIÓN. VIII, ART. 74, 76 Y 79., LEY DE COORDINACIÓN FISCAL, LEY DE FONDO MUNICIPAL, HOY  PAD/inversión publica</strong></p>
<p style="text-align: justify;"><strong>Los  problemas de  eficiencia, eficacia  y honestidad ante los recursos públicos que tengan un i</strong>mpacto social, comunitario  y de desarrollo sustentable para los municipios –y las situaciones de una corrupción de funcionarios ante las designaciones de estos recursos generados por la federación. (Ojo-. La expresión del artículo 1 de la constitución  ante los individuos y su obligatoriedad  de los funcionarios públicos ante el poder judicial).</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex&url=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D61686&via=Diario+El+D%C3%ADa" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicoeldia.mx%2F%3Fp%3D61686" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicoeldia.mx/?p=61686" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicoeldia.mx/?p=61686&amp;media=http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-2-9.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://periodicoeldia.mx/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Noticia Anterior</div><a href="http://periodicoeldia.mx/?p=61683">Llama Claudia Sheinbaum a funcionarios actuar con civilidad</a></div></div>            <div class="author-box-wrap"><a href="http://periodicoeldia.mx/?author=3"></a><div class="desc"><div class="td-author-name"><a href="http://periodicoeldia.mx/?author=3">Redacción</a></div><div class="vcard author"><span class="fn"></span></div><div class="td-author-social"><span class="td-social-icon-wrap"><a href="eldiaoficial"><span class="td-social-s4-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="http://twitter.com/eldiaoficialmx"><span class="td-social-s4-16 td-s-s-16-twitter"></span></a></span></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "Redacción">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Articulos Similares</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61683" rel="bookmark" title="Llama Claudia Sheinbaum a funcionarios actuar con civilidad"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO0-1-326x159.jpg" alt="" title="Llama Claudia Sheinbaum a funcionarios actuar con civilidad"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61683" rel="bookmark" title="Llama Claudia Sheinbaum a funcionarios actuar con civilidad">Llama Claudia Sheinbaum a funcionarios actuar con civilidad</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T20:16:02+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=61683#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>22</div>        </div>


        <meta itemprop="author" content = "Redacción">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61680" rel="bookmark" title="UIF va contra red de empresas factureras vinculada a Panama Papers"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/santiago-Nieto-326x159.jpg" alt="" title="UIF va contra red de empresas factureras vinculada a Panama Papers"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61680" rel="bookmark" title="UIF va contra red de empresas factureras vinculada a Panama Papers">UIF va contra red de empresas factureras vinculada a Panama Papers</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T20:11:25+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://periodicoeldia.mx/?p=61680#respond"></span>0 <span class="td-sp td-sp-ico-view"></span>21</div>        </div>


        <meta itemprop="author" content = "Redacción">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text"><div class="block-title"><span>Descargar Periódico</span></div>			<div class="textwidget"><a href="http://periodicoeldia.mx/?page_id=234"><img src="http://factura.codigobit.com.mx/diarioeldia/periodico/portada.jpg" width="400px"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Advertencia</span></div>			<div class="textwidget"><p><a href="http://periodicoeldia.mx/wp-content/uploads/2017/06/banner-2-2.jpg" target="_blank" rel="noopener noreferrer"><img src="http://periodicoeldia.mx/wp-content/uploads/2017/06/banner-2-2.jpg" width="400px" /></a></p>
</div>
		</aside><script>var block_td_uid_1_5e572cb06dd23 = new td_block();
block_td_uid_1_5e572cb06dd23.id = "td_uid_1_5e572cb06dd23";
block_td_uid_1_5e572cb06dd23.atts = '{"sort":"","custom_title":"Ultimas","limit":"5","category_id":"","category_ids":"","tag_slug":"","autors_id":"","hide_title":"","installed_post_types":"","offset":"","header_color":"#","header_text_color":"#","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_1_5e572cb06dd23.td_cur_cat = "";
block_td_uid_1_5e572cb06dd23.td_column_number = "1";
block_td_uid_1_5e572cb06dd23.block_type = "4";
block_td_uid_1_5e572cb06dd23.post_count = "5";
block_td_uid_1_5e572cb06dd23.found_posts = "18797";
block_td_uid_1_5e572cb06dd23.max_num_pages = "3760";
td_blocks.push(block_td_uid_1_5e572cb06dd23);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >Ultimas</span></h4><style>.ui-sctd_uid_1_5e572cb06dd23 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_5e572cb06dd23 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61686" rel="bookmark" title="Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-2-9-100x65.jpg" alt="" title="Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61686" rel="bookmark" title="Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex">Fórmula de coacción y discrecionalidad, distinguen finanzas del Edomex</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T20:21:26+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61683" rel="bookmark" title="Llama Claudia Sheinbaum a funcionarios actuar con civilidad"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO0-1-100x65.jpg" alt="" title="Llama Claudia Sheinbaum a funcionarios actuar con civilidad"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61683" rel="bookmark" title="Llama Claudia Sheinbaum a funcionarios actuar con civilidad">Llama Claudia Sheinbaum a funcionarios actuar con civilidad</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T20:16:02+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61680" rel="bookmark" title="UIF va contra red de empresas factureras vinculada a Panama Papers"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/santiago-Nieto-100x65.jpg" alt="" title="UIF va contra red de empresas factureras vinculada a Panama Papers"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61680" rel="bookmark" title="UIF va contra red de empresas factureras vinculada a Panama Papers">UIF va contra red de empresas factureras vinculada a Panama Papers</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T20:11:25+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61675" rel="bookmark" title="Presidencia debe entregar informe sobre el uso de bots y hashtag “prensa prostituida” en redes sociales*"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-1-15-100x65.jpg" alt="" title="Presidencia debe entregar informe sobre el uso de bots y hashtag “prensa prostituida” en redes sociales*"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61675" rel="bookmark" title="Presidencia debe entregar informe sobre el uso de bots y hashtag “prensa prostituida” en redes sociales*">Presidencia debe entregar informe sobre el uso de bots y hashtag “prensa prostituida” en redes sociales*</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T19:48:12+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://periodicoeldia.mx/?p=61672" rel="bookmark" title="Piden operativo para detectar motocicletas que violen reglamento de tránsito"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://periodicoeldia.mx/wp-content/uploads/2020/02/FOTO1-25-100x65.jpg" alt="" title="Piden operativo para detectar motocicletas que violen reglamento de tránsito"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://periodicoeldia.mx/?p=61672" rel="bookmark" title="Piden operativo para detectar motocicletas que violen reglamento de tránsito">Piden operativo para detectar motocicletas que violen reglamento de tránsito</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2020-02-26T19:41:47+00:00" >Feb 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Redacción">        </div>

        </div></div> <!-- ./block1 --><div class="td_block_wrap td-social-wrap td-social-wrap-32"><h4 class="block-title"><span >Redes Sociales</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-google"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-googledrive"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-googlemaps"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-paypal"></span></a></span><span class="td-social-icon-wrap"><a href="#"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div><div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >CATEGORÍAS</span></h4><ul><li><a href="http://periodicoeldia.mx/?cat=17">Destacadas<span class="td-cat-no">3471</span></a></li><li><a href="http://periodicoeldia.mx/?cat=5">Nacional<span class="td-cat-no">2994</span></a></li><li><a href="http://periodicoeldia.mx/?cat=7">Deportes<span class="td-cat-no">2673</span></a></li><li><a href="http://periodicoeldia.mx/?cat=13">Estado de México<span class="td-cat-no">1612</span></a></li><li><a href="http://periodicoeldia.mx/?cat=16">Metrópoli<span class="td-cat-no">1557</span></a></li><li><a href="http://periodicoeldia.mx/?cat=14">Seguridad y Justicia<span class="td-cat-no">1489</span></a></li><li><a href="http://periodicoeldia.mx/?cat=20">Estados<span class="td-cat-no">1471</span></a></li><li><a href="http://periodicoeldia.mx/?cat=15">Alcaldías<span class="td-cat-no">1398</span></a></li><li><a href="http://periodicoeldia.mx/?cat=6">Economía<span class="td-cat-no">1385</span></a></li><li><a href="http://periodicoeldia.mx/?cat=11">Espectáculos<span class="td-cat-no">1362</span></a></li></ul></div> <!-- ./block -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
<div class="td-footer-wrap">
    <div class="container">
        <div class="row">
            
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span12 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><p><img class=" td-modal-image alignnone" src="http://periodicoeldia.mx/wp-content/uploads/2017/06/Directorio-2017-ok.jpg" alt="" width="1541" height="674" /></p>
</div>
		</aside>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                </div>
    </div>
</div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright  2017  Diario El Dia  - Desarrollado por <a href=https://codigobit.com.mx target=_blank>CodigoBit</a>                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>





</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-sp td-scroll-up"></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoeldia.mx\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/themes/Newspaper/js/td_external.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://periodicoeldia.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<img src="http://periodicoeldia.mx/wp-content/themes/Newspaper/images/AjaxLoader.gif" style="display:none">
</body>
</html>